New XO-1.5 10.2.0 build 116 -speak

Mikus Grinbergs mikus at
Fri Mar 26 10:12:49 EDT 2010

> do you have any of the flash-plugin,
> alsa-plugins-pulseaudio, libcurl and nspluginwrapper installed?

On my system:
'rpm -q libcurl' says it is installed, presumably by os116
'rpm -q alsa-plugins-pulseaudio, nspluginwrapper' says not installed

I have installed the latest Adobe Flash plugin 10.1, and have disabled
the Gnash plugin.


More information about the Devel mailing list