get developer key -> gfx glitch on submit button

Tiago Marques tiagomnm at gmail.com
Sat Jan 17 21:13:10 EST 2009


BTW, I also did get a similar kind of graphical corruption in GMails icons,
the formatting ones, which appear when you write an HTML e-mail.

              Tiago Marques



On Sun, Jan 18, 2009 at 2:11 AM, Tiago Marques <tiagomnm at gmail.com> wrote:

> I did.
>
>            Tiago Marques
>
>
>
>
> On Sun, Jan 18, 2009 at 1:44 AM, Carlos Nazareno <object404 at gmail.com>wrote:
>
>> Hey all.
>>
>> On 2 XOs I tested, running 767, whenever I go to the request developer
>> key page in the browse activity, the SUBMIT button has vertical
>> stripes of randomly colored pixels running across 'em.
>>
>> It's no biggie and really doesn't affect things, but a little annoying
>> nonetheless. Anyone else encounter this?
>>
>> -Naz
>>
>> --
>> Carlos Nazareno
>> http://twitter.com/naz404
>> http://www.object404.com
>> --
>> interactive media specialist
>> zen graffiti studios
>> http://www.zengraffiti.com
>> --
>> User Group Manager
>> Phlashers: Philippine Flash ActionScripters
>> Adobe Flash/Flex User Group
>> http://www.phlashers.com
>> --
>> "if you don't like the way the world is running,
>> then change it instead of just complaining."
>> _______________________________________________
>> Devel mailing list
>> Devel at lists.laptop.org
>> http://lists.laptop.org/listinfo/devel
>>
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.laptop.org/pipermail/devel/attachments/20090118/34c67ba8/attachment-0001.htm 


More information about the Devel mailing list