Video Chat

Ricardo Carrano carrano at
Tue Jul 15 19:39:22 EDT 2008


I am trying to install the Video Chat activity, in order to check #7511.

Following instructions in:

Fetching the rpms from:

All the rpms installs ok but the last which fails on dependency for
Where can I get this lib? I tried some obvious things, like "yum
install libtelepathy", but it didn't help.

Though the instructions say that this activity should be installed on
a joyride build, I am under the impression that we can run this on
candidate-708, because of what is reported in #7511.

Any ideas? Thanks in advance!


More information about the Devel mailing list