#9579 NORM Not Tri: XO-1.5 audio not working

Zarro Boogs per Child bugtracker at laptop.org
Sun Nov 1 17:34:49 EST 2009

#9579: XO-1.5 audio not working
           Reporter:  wad           |       Owner:               
               Type:  defect        |      Status:  closed       
           Priority:  normal        |   Milestone:  Not Triaged  
          Component:  not assigned  |     Version:  not specified
         Resolution:  duplicate     |    Keywords:               
        Next_action:  never set     |    Verified:  0            
Deployment_affected:                |   Blockedby:               
           Blocking:                |  
Changes (by Quozl):

  * status:  new => closed
  * resolution:  => duplicate


 Exact text duplicate of #9580, closing this one, leaving that one open.

Ticket URL: <http://dev.laptop.org/ticket/9579#comment:1>
One Laptop Per Child <http://laptop.org/>
OLPC bug tracking system

More information about the Bugs mailing list