olpc-utils for new 10.1.3 builds

Mikus Grinbergs mikus at bga.com
Mon Jan 3 13:22:54 EST 2011

> In summary, the 1.0.31-1 version in the mock repos is the one to use
> (and is correctly included in the latest 10.1.3 builds).

Thank you.

Rather than wait for a new build, I tend to use yum (or rpm) to apply
updated packages as they become available.  When different repositories
contain differently-sequenced versions of a given package, it helps me
to learn which version contains the "most recent" code.


More information about the Devel mailing list